2014.06.4

GnuTLSの脆弱性に関する影響について


当社製品、Enterpras Std / ARM、Griffas 2では、脆弱性が確認されているGnuTLSは利用しておりません。