2014.09.29

bashの脆弱性に関する影響について


当社製品、Enterpras ARM、Griffas 2ではbashの脆弱性に関する修正パッチをサポートページにて提供しております。対象の製品は以下の通りです。

 

・Enterpras ARM

Enterpras ARM (Enterpras Std 3.0 Release 2~3)

Enterpras ARM (Enterpras Std 3.5 Release 1)

 

・Griffas 2

Griffas 2.2 Release 1~3

Griffas 2.6 Release 1